Dem Steff soi Blog

»Stefan, hol schon mal den Browser!«

Flash-Plug-in deaktivieren!

Erst sage ich »Flash-Plug-in updaten!« und jetzt hilft auch keine aktuelle Version mehr:


Zum jetzigen Zeitpunkt gibt es noch kein Update von Adobe. Aktuelle (und unsichere) Version ist 9.0.124.0


WICHTIGES UPDATE: 9.0.124.0 ist doch nicht anfällig für diesen Exploit (englisch)


Kommentare